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Welcome to your lessons. Some lessons may have quizzes or 
assignments for additional learning. Don't forget to join your fellow 
classmates and instructor on the message board.  
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So far in this course, you've worked exclusively with single-page publications where each page was a 
normal 8.5 x 11-inch sheet of paper. In this lesson, you'll expand that focus to include different paper sizes 
and folds. This opens a whole new realm of possibilities for publications such as greeting cards, business 
cards, envelopes, and banners. 

Explore the Page Setup settings

Publisher offers many templates with nonstandard page settings, and you look at some of those shortly, but 
before that, you need to know where those templates make their behind-the-scenes changes. This enables 
you to make manual changes later if the templates do not produce exactly what you want. 

Publisher makes a distinction between page size and paper size. The page size is the area of a single 
copy of the publication. For example, for a mailing label, that might be 3 x 1-inch. If you print on a sheet of 
labels, there are many labels per sheet. The size of that sheet is the paper size.  

Try this to explore the page and paper size settings: 

1. Start a new, blank publication.  
2. Select File > Page Setup.  
3. Select the Layout tab. Select Business card from the Publication type list. Notice that the page 

size changes to U.S. (3.5" x 2") and under Printing Options it says Prints 4 copies per sheet, as 
shown in Figure 5-1.  
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Figure 5-1: Layout tab of the Page Setup dialog box.  

4. Click the Change Copies Per Sheet button. A box opens where you can change the number and 
arrangement of cards per page and the gap between them. Click Cancel to close this box for now. 

5. Select Envelope, and then from the Page size list, select Monarch. The page size changes to 
7.5" x 3.875". (Envelopes print only one copy per sheet.)  

6. Click Folded Card. Notice that the sample shows how the paper will be folded to create the 
finished product.  

7. Look in the Page size area. Tent Fold is selected, which is a half-fold card. Click Side-fold Card, 
and notice that it changes to a quarter-fold card.  

8. Select Poster. Notice that the sample shows multiple pages; this indicates that you would staple 
or tape pages together after printing to create the poster.  

9. Click the Change Overlap button. A dialog box appears where you can change how much overlap 
there is between sheets. Click Cancel.  

10. Now suppose you wanted to print the poster on 8.5" x 14" paper. Click the Printer and Paper tab, 
and select Legal from the Size list. Notice that the sample changes to show fewer sheets being 
used to make the poster, as shown in Figure 5-2.  

 
Figure 5-2: Paper size is set separately from publication (page) size.  

11. Now go back the Layout tab, and select Full Page as the Publication type. Click the Landscape 
button to change the page orientation.  

12. Now suppose you want to change to an 8" x 10" page size, but print it on 8.5" x 11" paper. To do 
this, you need to create a custom page size. Click Custom, and then enter 10" for the Width and 
8" for the Height.  

13. Click the Printer and Paper tab and then select Letter from the Size list.  
14. Click Cancel. Tour is over!  

Here's what you should've learned from this tour: 



• Page size and paper size are two different things. There can be multiple pages per paper sheet, or 
multiple paper sheets per page.  

• Many publication types, such as business cards and envelopes, have extra settings to 
accommodate different sizes.  

• Custom page sizes can be used to create publications of a size for which Publisher has no 
template.  
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Now that you understand how Publisher treats nonstandard page sizes 
and folds, you can start creating publications that have those features. 
You'll start out with something fun: greeting cards.  

To make a greeting card out of a single sheet of paper, you must fold it. 
As you saw in the preceding section, there are several ways you can 
set up the folding. You can have either top or left folds, and you can 
fold the paper either in half or in quarters.  

Publisher lists greeting cards and invitations separately on the 
publication types listing, but they're very similar in terms of how they're 
created.  

Follow these steps to see how to create a greeting card: 

1. Select File > New. In the New Publication task pane, select 
Publications for Print > Greeting Cards.  

2. Select Birthday as the subcategory, and then click Birthday 
Card 4.  

3. In the Greeting Card Options task pane, click several of the 
choices in the Design list, to see the available designs. Select 
Retro Orbits, shown in Figure 5-3.  

Figure 5-3: Create a greeting card in Publisher.  

View a larger version of this image. 

4. Click the 2-3 icons at the bottom of the screen to switch to the 
second and third pages of the card (in other words, the 
inside).  

Don't forget the postcards 

Greeting cards are a great way 
to show your appreciation to 
your customers or announce an 
upcoming event. Postcards are 
another good choice for 
communicating with customers 
because you can print more per 
page and shipping is less 
expensive. To quickly create 
your own custom postcards in 
Publisher, download one of 
HP's free postcard templates 
and you'll be ready to get to 
work. 

With images, quality counts 

Create your greeting cards on 
HP photo paper for the highest-
quality results. 

 

» HP photo papers 
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5. In the Verse Options section of the task pane, click No 
verse. The message disappears. Click Full verse to bring it 
back again.  

6. In the task pane, click Select a suggested verse. A dialog 
box opens with many verses from which to select.  

7. Click the desired verse, and then click OK.  
8. In the task pane, click Page Options.  
9. Under Size and fold, click Quarter-page top fold.  
10. Click Color Schemes in the task pane and switch it to the 

Navy scheme.  
11. Click Font Schemes in the task pane and switch it to the 

Basis font scheme.  
12. In the task pane, click Card Gallery.  
13. Click Birthday 5. Notice that it does not change much, except 

for the picture. That's because you selected a specific design 
in Step 3.  

14. Start a new greeting card (Step 1) and select Birthday Card 
5. Its design is different from the one you got switching to 
Birthday 5 in Step 13 because it does not have a manually 
chosen design.  

15. Print the card, and then fold up the printout to make a greeting 
card.  

End of experiment. (You don't have to save it.) Here's what you 
learned: 

• The Card Gallery contains the various card templates. Each 
card template has a variety of designs from which to select, 
chosen on the Greeting Card Options task pane.  

• Each card can be a variety of sizes, chosen on the Page 
Options task pane.  

• If you start a new card based on a Card Gallery template, it 
has a certain default design. However, if you manually select 
a design, and then switch to a different template, the new 
template uses that same design that you chose.  

  
  Create business cards   Page 3 of 5 
  
Business cards, postcards, and labels all create pages that are smaller 
than a regular sheet of paper -- small enough that more than one of 
them can fit on a sheet. That's good because it saves paper, and 
because it makes it possible to print on special paper you can buy in 
office supply stores that's perforated to break into multiple copies after 
printing. 

Whenever you have more than one copy per sheet, you have 
alignment issues. How many copies do you want? Where should those 
copies appear on each sheet? You saw at the beginning of this lesson 
how those alignment issues can be addressed through the Page Setup 
dialog box, but many of the templates provide task pane options that 
can handle the settings even more conveniently. 

Give these steps a try to create some business cards: 

1. Select File > New. In the New Publication task pane, select 
Publications for Print > Business Card > Arrows Business 
Card.  

Stock up 

Don't find yourself out of the 
right card stock when you're 
ready to create your business 
card. 
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Notice that this template pulls in information from the personal 
information set. If needed, change the personal information set (Edit > 
Personal Information) so that the card shows your own information. 

2. In the Business Card Options task pane, click None to get 
rid of the logo placeholder, as shown in Figure 5-4.  

Figure 5-4: Set up the business card options.  

View a larger version of this image. 

3. Under Copies per sheet, click Multiple.  
4. Select File > Print Preview to see how the cards will look 

when printed, as shown in Figure 5-5.  

If you have a black-and-white printer, Print Preview will show in black 
and white. 

Figure 5-5: Preview the publication.  

5. In the Print Preview window, click Change Copies Per Sheet. 
The Small Publication Print Options dialog box, shown in 
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Figure 5-6, appears. You might use this if you needed to 
change where the copies will print on the paper (for example, 
to line up with the perforations on some special paper).  

Figure 5-6: Small Publication Print Options dialog box.  

6. Click Cancel without making any changes.  
7. Click Close to return to the publication.  
8. Now suppose you want to print a different size of business 

card (for example, for use in Europe). Select File > Page 
Setup and click the Layout tab.  

9. In the Page Size area, click Europe.  
10. Change the page orientation to Portrait.  

There are two page orientations for a publication: Portrait and 
Landscape. Portrait is taller than it is wide, and Landscape is wider 
than it is tall. 

11. Now suppose you want to create your own nonstandard size 
of card. In the Publication type list, click Custom. In the 
Width box enter 3.3" and in the Height box enter 2.0".  

12. Click OK. A warning appears asking whether you want to 
change the layout of the card to match the new dimensions. 
Click Yes.  

You saw how Publisher creates business cards with a template, and 
how you can make automatic changes (via the task pane) or manual 
changes (via Page Setup and the Small Publication Print Options box). 
You can discard the business card publication because you're finished 
with it. 
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An envelope is just a normal publication except it has a nonstandard page size. (That size 
can vary, of course, because there are many different sizes of envelopes.)  

If you use an envelope template, you get a few extra goodies in Publisher, such as a 
placeholder text box for the mailing address so you don't have to guess where it will go. 
Take a look.  

   

Customize 
your 
shipping 
labels with 
HP's free 
templates 



Follow along with these steps to make an envelope: 

1. Select File > New. In the New Publication task pane, select Publications for 
Print > Envelopes > Arrows Envelope.  

2. In the Envelope Options task pane, click None to remove the logo, and then 
change the envelope size to a #10, as shown in Figure 5-7.  

 
Figure 5-7: Select an envelope size and whether to include a logo.  

View a larger version of this image. 

Notice that the task pane only provides two envelope sizes. You know from the 
exploration you did at the beginning of the chapter that Publisher supports more envelope 
sizes than that, so let's pick a different size. 

1. Select File > Page Setup. Notice that Envelope and Size 10 are already 
selected.  

2. In the Page size area, click Size 11.  
3. Click OK. A warning appears about the page size changing. Click Yes to adjust 

the items on the page automatically.  
4. Notice that the template filled in your name and address from the personal 

information set as the return address and that it provided placeholder text for the 
recipient. Delete that placeholder recipient and type a real name and address. 
(Just make one up.)  

Notice the font that Publisher uses for the recipient: OCR A Extended. This font is easy 
for the automatic sorting machines at the post office to read; OCR stands for Optical 
Character Recognition. You're free to change to another font, however. And if you apply a 
font scheme, that font will change to one that is in the chosen scheme. 

If you have a real envelope, practice printing on it. This will require some extra setup, so 
it's optional. 

To print a sample envelope, follow these steps: 

1. Measure your envelope and set the size in Publisher to match it.  
2. Figure out how to feed envelopes into your printer (face up, face down, aligned 

left, right, head-first, and so on). You may need to consult the manual for your 
printer.  

Use HP's 
free 
Publisher 
shipping 
label 
templates to 
create 
customized 
shipping 
labels. 
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TIP  
If you don't have a manual for your printer, draw an arrow on a sheet of regular paper 
and print the envelope publication on it. See where the printing appears in relation to the 
arrow and the way you fed it in. That tells you how you need to insert the envelope. 

3. Feed the envelope into the printer and print your envelope publication on it.  

You just learned how to print a single envelope for a single recipient. But what if you want 
to print dozens of envelopes, each with their own recipient? That's a job for the Mail 
Merge feature, which is covered in the Advanced Publisher course. You can play around 
with it on your own now, though, if you have the time and inclination. You'll find it under 
Tools > Mail and Catalog Merge > Mail and Catalog Merge Wizard.  
     
 Cre ate banners   Page 5 of 5 
  
If you've spent any time at all in an office, you've probably seen your 
share of amateur-created banners for various birthdays and 
retirements. Publisher lets you make these types of banners on any 
printer by creating a multisheet publication that you can connect after 
it's printed. Such a banner can make for a fun morale-booster at 
internal meetings and parties.  

However, if you need a really nice banner for professional use, like at a 
trade show, you probably want to create the banner in Publisher, and 
then ship it to a professional printing service. If you frequently print 
banners and need professional-quality ones, consider investing in a 
large-format printer for your company, such as the HP DesignJet 400. 
Such printers enable you to print banners of up to 24 inches or 36 
inches wide and many feet long. 

Ironically, the dot matrix printers of yesteryear were better at banner 
printing than today's normal-size lasers and inkjets because they used 
continuous-feed paper where the bottom of one sheet was attached to 
the top of the next one. When making a banner on one of these 
printers, there was no stapling or taping required for assembly. If you 
happen to have one of these old printers still in your office, a banner is 
a great use for it. 

Select File > New. In the New Publication task pane, select 
Publications for Print > Banners > Interwoven Frame Banner. If 
desired, change the sample text to something meaningful to you.  

In the Banner Options task pane, make the following selections, as 
shown in Figure 5-8: 

• Width: 6 ft  
• Height: 8.5 in (landscape)  
• Graphic: Left  
• Border: Border  

Bold banners 

Although banners were a lot 
easier with the old dot matrix 
printers, you will be thankful for 
the quality of the color of the 
inkjets. 

 

» HP Business inkjet 3000 
printer series 
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Figure 5-8: Set banner options as shown here.  

View a larger version of this image. 

This particular banner template is not particularly colorful. Publisher 
does not use a lot of color in most banners for a couple of reasons. One 
is that some people print banners on dot matrix printers as mentioned 
earlier, and they're black-and-white printers. Another is that printing 
color over a large expanse uses up a lot of ink. You can color the 
banner yourself, however.  

Follow these steps to add some color to the banner: 

1. Double-click the decorative border on the banner. The Format 
AutoShape dialog box opens.  

2. On the Colors and Lines tab, open the Color list in the Line 
section and select the second color in the color scheme, as 
shown in Figure 5-9. Don't close the dialog box yet. Instead, 
read the next paragraph.  
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Figure 5-9: Colors and Lines tab of the Format AutoShape dialog 
box.  

The border on this banner is an example of BorderArt. This is a 
decorative type of border that uses graphics rather than lines. Because 
you're already here, it's a great time to explore the feature. So continue 
by doing the following: 

1. Click the BorderArt button. The BorderArt dialog box, shown 
in Figure 5-10, appears.  



Figure 5-10: BorderArt dialog box.  

2. Select a different border. For example, select Checkered. 
Click OK.  

3. Change the size of the border in the Weight box. For example, 
set it to 100 pt, and then click OK.  

How many pages will this banner require when you print it? To find out, 
select File > Print Preview. As shown in Figure 5-11, the answer is 
seven. 

Figure 5-11: Use Print Preview to check the banner.  

View a larger version of this image. 

(Optional) If you have enough paper and ink in your printer that you 
don't mind wasting a little, go ahead and print the banner (by clicking 
the Print icon in Print Preview), and then assemble it with tape or 
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staples. 

Moving on

Did you have fun with this lesson? I hope so! In this lesson, you got to 
practice creating several kinds of publications that use something other 
than normal paper size, and in the process, you learned about the page 
setup capabilities in Publisher. Before you move on, be sure to do the 
assignment and take the quiz for this lesson! And as always, check in 
on the Message Board to see what your classmates are up to. 

For even more fun, stay tuned for Lesson 6, where you'll rummage 
through a grab bag of time-saving techniques for Publisher, including 
using spell-checker, the Design Gallery, and master design sets.  
  
 Introduction to Microsoft® Office Publisher 2003 

» Lessons  
» Message board   
» Course materials  

Welcome to your lessons. Some lessons may have quizzes or 
assignments for additional learning. Don't forget to join your fellow 
classmates and instructor on the message board.  
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So far in this course, you've worked exclusively with single-page publications where each page was a 
normal 8.5 x 11-inch sheet of paper. In this lesson, you'll expand that focus to include different paper sizes 
and folds. This opens a whole new realm of possibilities for publications such as greeting cards, business 
cards, envelopes, and banners. 

Explore the Page Setup settings

Publisher offers many templates with nonstandard page settings, and you look at some of those shortly, but 
before that, you need to know where those templates make their behind-the-scenes changes. This enables 
you to make manual changes later if the templates do not produce exactly what you want. 

Publisher makes a distinction between page size and paper size. The page size is the area of a single 
copy of the publication. For example, for a mailing label, that might be 3 x 1-inch. If you print on a sheet of 
labels, there are many labels per sheet. The size of that sheet is the paper size.  

Try this to explore the page and paper size settings: 

1. Start a new, blank publication.  
2. Select File > Page Setup.  
3. Select the Layout tab. Select Business card from the Publication type list. Notice that the page 

size changes to U.S. (3.5" x 2") and under Printing Options it says Prints 4 copies per sheet, as 
shown in Figure 5-1.  
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Figure 5-1: Layout tab of the Page Setup dialog box.  

4. Click the Change Copies Per Sheet button. A box opens where you can change the number and 
arrangement of cards per page and the gap between them. Click Cancel to close this box for now. 

5. Select Envelope, and then from the Page size list, select Monarch. The page size changes to 
7.5" x 3.875". (Envelopes print only one copy per sheet.)  

6. Click Folded Card. Notice that the sample shows how the paper will be folded to create the 
finished product.  

7. Look in the Page size area. Tent Fold is selected, which is a half-fold card. Click Side-fold Card, 
and notice that it changes to a quarter-fold card.  

8. Select Poster. Notice that the sample shows multiple pages; this indicates that you would staple 
or tape pages together after printing to create the poster.  

9. Click the Change Overlap button. A dialog box appears where you can change how much overlap 
there is between sheets. Click Cancel.  

10. Now suppose you wanted to print the poster on 8.5" x 14" paper. Click the Printer and Paper tab, 
and select Legal from the Size list. Notice that the sample changes to show fewer sheets being 
used to make the poster, as shown in Figure 5-2.  



 
Figure 5-2: Paper size is set separately from publication (page) size.  

11. Now go back the Layout tab, and select Full Page as the Publication type. Click the Landscape 
button to change the page orientation.  

12. Now suppose you want to change to an 8" x 10" page size, but print it on 8.5" x 11" paper. To do 
this, you need to create a custom page size. Click Custom, and then enter 10" for the Width and 
8" for the Height.  

13. Click the Printer and Paper tab and then select Letter from the Size list.  
14. Click Cancel. Tour is over!  

Here's what you should've learned from this tour: 

• Page size and paper size are two different things. There can be multiple pages per paper sheet, or 
multiple paper sheets per page.  

• Many publication types, such as business cards and envelopes, have extra settings to 
accommodate different sizes.  

• Custom page sizes can be used to create publications of a size for which Publisher has no 
template.  

 
  Create greeting cards    Page 2 of 5 
  
Now that you understand how Publisher treats nonstandard page sizes 
and folds, you can start creating publications that have those features. 
You'll start out with something fun: greeting cards.  

To make a greeting card out of a single sheet of paper, you must fold it. 
As you saw in the preceding section, there are several ways you can 
set up the folding. You can have either top or left folds, and you can 

Don't forget the postcards 

Greeting cards are a great way 
to show your appreciation to 
your customers or announce an 
upcoming event. Postcards are 
another good choice for 



fold the paper either in half or in quarters.  

Publisher lists greeting cards and invitations separately on the 
publication types listing, but they're very similar in terms of how they're 
created.  

Follow these steps to see how to create a greeting card: 

1. Select File > New. In the New Publication task pane, select 
Publications for Print > Greeting Cards.  

2. Select Birthday as the subcategory, and then click Birthday 
Card 4.  

3. In the Greeting Card Options task pane, click several of the 
choices in the Design list, to see the available designs. Select 
Retro Orbits, shown in Figure 5-3.  

Figure 5-3: Create a greeting card in Publisher.  

View a larger version of this image. 

4. Click the 2-3 icons at the bottom of the screen to switch to the 
second and third pages of the card (in other words, the 
inside).  

5. In the Verse Options section of the task pane, click No 
verse. The message disappears. Click Full verse to bring it 
back again.  

6. In the task pane, click Select a suggested verse. A dialog 
box opens with many verses from which to select.  

7. Click the desired verse, and then click OK.  
8. In the task pane, click Page Options.  
9. Under Size and fold, click Quarter-page top fold.  
10. Click Color Schemes in the task pane and switch it to the 

Navy scheme.  
11. Click Font Schemes in the task pane and switch it to the 

Basis font scheme.  
12. In the task pane, click Card Gallery.  
13. Click Birthday 5. Notice that it does not change much, except 

for the picture. That's because you selected a specific design 
in Step 3.  

14. Start a new greeting card (Step 1) and select Birthday Card 
5. Its design is different from the one you got switching to 
Birthday 5 in Step 13 because it does not have a manually 

communicating with customers 
because you can print more per 
page and shipping is less 
expensive. To quickly create 
your own custom postcards in 
Publisher, download one of 
HP's free postcard templates 
and you'll be ready to get to 
work. 

With images, quality counts 

Create your greeting cards on 
HP photo paper for the highest-
quality results. 
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chosen design.  
15. Print the card, and then fold up the printout to make a greeting 

card.  

End of experiment. (You don't have to save it.) Here's what you 
learned: 

• The Card Gallery contains the various card templates. Each 
card template has a variety of designs from which to select, 
chosen on the Greeting Card Options task pane.  

• Each card can be a variety of sizes, chosen on the Page 
Options task pane.  

• If you start a new card based on a Card Gallery template, it 
has a certain default design. However, if you manually select 
a design, and then switch to a different template, the new 
template uses that same design that you chose.  

  
  Create business cards   Page 3 of 5 
  
Business cards, postcards, and labels all create pages that are smaller 
than a regular sheet of paper -- small enough that more than one of 
them can fit on a sheet. That's good because it saves paper, and 
because it makes it possible to print on special paper you can buy in 
office supply stores that's perforated to break into multiple copies after 
printing. 

Whenever you have more than one copy per sheet, you have 
alignment issues. How many copies do you want? Where should those 
copies appear on each sheet? You saw at the beginning of this lesson 
how those alignment issues can be addressed through the Page Setup 
dialog box, but many of the templates provide task pane options that 
can handle the settings even more conveniently. 

Give these steps a try to create some business cards: 

1. Select File > New. In the New Publication task pane, select 
Publications for Print > Business Card > Arrows Business 
Card.  

Notice that this template pulls in information from the personal 
information set. If needed, change the personal information set (Edit > 
Personal Information) so that the card shows your own information. 

2. In the Business Card Options task pane, click None to get 
rid of the logo placeholder, as shown in Figure 5-4.  

Stock up 

Don't find yourself out of the 
right card stock when you're 
ready to create your business 
card. 
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Figure 5-4: Set up the business card options.  

View a larger version of this image. 

3. Under Copies per sheet, click Multiple.  
4. Select File > Print Preview to see how the cards will look 

when printed, as shown in Figure 5-5.  

If you have a black-and-white printer, Print Preview will show in black 
and white. 

Figure 5-5: Preview the publication.  

5. In the Print Preview window, click Change Copies Per Sheet. 
The Small Publication Print Options dialog box, shown in 
Figure 5-6, appears. You might use this if you needed to 
change where the copies will print on the paper (for example, 
to line up with the perforations on some special paper).  
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Figure 5-6: Small Publication Print Options dialog box.  

6. Click Cancel without making any changes.  
7. Click Close to return to the publication.  
8. Now suppose you want to print a different size of business 

card (for example, for use in Europe). Select File > Page 
Setup and click the Layout tab.  

9. In the Page Size area, click Europe.  
10. Change the page orientation to Portrait.  

There are two page orientations for a publication: Portrait and 
Landscape. Portrait is taller than it is wide, and Landscape is wider 
than it is tall. 

11. Now suppose you want to create your own nonstandard size 
of card. In the Publication type list, click Custom. In the 
Width box enter 3.3" and in the Height box enter 2.0".  

12. Click OK. A warning appears asking whether you want to 
change the layout of the card to match the new dimensions. 
Click Yes.  

You saw how Publisher creates business cards with a template, and 
how you can make automatic changes (via the task pane) or manual 
changes (via Page Setup and the Small Publication Print Options box). 
You can discard the business card publication because you're finished 
with it. 
  
  Create envelopes   Page 4 of 5 
     
An envelope is just a normal publication except it has a nonstandard page size. (That size 
can vary, of course, because there are many different sizes of envelopes.)  

If you use an envelope template, you get a few extra goodies in Publisher, such as a 
placeholder text box for the mailing address so you don't have to guess where it will go. 
Take a look.  

Follow along with these steps to make an envelope: 

1. Select File > New. In the New Publication task pane, select Publications for 
Print > Envelopes > Arrows Envelope.  
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2. In the Envelope Options task pane, click None to remove the logo, and then 
change the envelope size to a #10, as shown in Figure 5-7.  

 
Figure 5-7: Select an envelope size and whether to include a logo.  

View a larger version of this image. 

Notice that the task pane only provides two envelope sizes. You know from the 
exploration you did at the beginning of the chapter that Publisher supports more envelope 
sizes than that, so let's pick a different size. 

1. Select File > Page Setup. Notice that Envelope and Size 10 are already 
selected.  

2. In the Page size area, click Size 11.  
3. Click OK. A warning appears about the page size changing. Click Yes to adjust 

the items on the page automatically.  
4. Notice that the template filled in your name and address from the personal 

information set as the return address and that it provided placeholder text for the 
recipient. Delete that placeholder recipient and type a real name and address. 
(Just make one up.)  

Notice the font that Publisher uses for the recipient: OCR A Extended. This font is easy 
for the automatic sorting machines at the post office to read; OCR stands for Optical 
Character Recognition. You're free to change to another font, however. And if you apply a 
font scheme, that font will change to one that is in the chosen scheme. 

If you have a real envelope, practice printing on it. This will require some extra setup, so 
it's optional. 

To print a sample envelope, follow these steps: 

1. Measure your envelope and set the size in Publisher to match it.  
2. Figure out how to feed envelopes into your printer (face up, face down, aligned 

left, right, head-first, and so on). You may need to consult the manual for your 
printer.  

TIP  
If you don't have a manual for your printer, draw an arrow on a sheet of regular paper 
and print the envelope publication on it. See where the printing appears in relation to the 
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arrow and the way you fed it in. That tells you how you need to insert the envelope. 

3. Feed the envelope into the printer and print your envelope publication on it.  

You just learned how to print a single envelope for a single recipient. But what if you want 
to print dozens of envelopes, each with their own recipient? That's a job for the Mail 
Merge feature, which is covered in the Advanced Publisher course. You can play around 
with it on your own now, though, if you have the time and inclination. You'll find it under 
Tools > Mail and Catalog Merge > Mail and Catalog Merge Wizard.  
     
  Create banners   Page 5 of 5 
  
If you've spent any time at all in an office, you've probably seen your 
share of amateur-created banners for various birthdays and 
retirements. Publisher lets you make these types of banners on any 
printer by creating a multisheet publication that you can connect after 
it's printed. Such a banner can make for a fun morale-booster at 
internal meetings and parties.  

However, if you need a really nice banner for professional use, like at a 
trade show, you probably want to create the banner in Publisher, and 
then ship it to a professional printing service. If you frequently print 
banners and need professional-quality ones, consider investing in a 
large-format printer for your company, such as the HP DesignJet 400. 
Such printers enable you to print banners of up to 24 inches or 36 
inches wide and many feet long. 

Ironically, the dot matrix printers of yesteryear were better at banner 
printing than today's normal-size lasers and inkjets because they used 
continuous-feed paper where the bottom of one sheet was attached to 
the top of the next one. When making a banner on one of these 
printers, there was no stapling or taping required for assembly. If you 
happen to have one of these old printers still in your office, a banner is 
a great use for it. 

Select File > New. In the New Publication task pane, select 
Publications for Print > Banners > Interwoven Frame Banner. If 
desired, change the sample text to something meaningful to you.  

In the Banner Options task pane, make the following selections, as 
shown in Figure 5-8: 

• Width: 6 ft  
• Height: 8.5 in (landscape)  
• Graphic: Left  
• Border: Border  

Bold banners 

Although banners were a lot 
easier with the old dot matrix 
printers, you will be thankful for 
the quality of the color of the 
inkjets. 
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Figure 5-8: Set banner options as shown here.  

View a larger version of this image. 

This particular banner template is not particularly colorful. Publisher 
does not use a lot of color in most banners for a couple of reasons. 
One is that some people print banners on dot matrix printers as 
mentioned earlier, and they're black-and-white printers. Another is that 
printing color over a large expanse uses up a lot of ink. You can color 
the banner yourself, however.  

Follow these steps to add some color to the banner: 

1. Double-click the decorative border on the banner. The Format 
AutoShape dialog box opens.  

2. On the Colors and Lines tab, open the Color list in the Line 
section and select the second color in the color scheme, as 
shown in Figure 5-9. Don't close the dialog box yet. Instead, 
read the next paragraph.  
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Figure 5-9: Colors and Lines tab of the Format AutoShape dialog 
box.  

The border on this banner is an example of BorderArt. This is a 
decorative type of border that uses graphics rather than lines. Because 
you're already here, it's a great time to explore the feature. So continue 
by doing the following: 

1. Click the BorderArt button. The BorderArt dialog box, shown 
in Figure 5-10, appears.  



Figure 5-10: BorderArt dialog box.  

2. Select a different border. For example, select Checkered. 
Click OK.  

3. Change the size of the border in the Weight box. For example, 
set it to 100 pt, and then click OK.  

How many pages will this banner require when you print it? To find out, 
select File > Print Preview. As shown in Figure 5-11, the answer is 
seven. 

Figure 5-11: Use Print Preview to check the banner.  

View a larger version of this image. 

(Optional) If you have enough paper and ink in your printer that you 
don't mind wasting a little, go ahead and print the banner (by clicking 
the Print icon in Print Preview), and then assemble it with tape or 
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staples. 

Moving on

Did you have fun with this lesson? I hope so! In this lesson, you got to 
practice creating several kinds of publications that use something other 
than normal paper size, and in the process, you learned about the page 
setup capabilities in Publisher. Before you move on, be sure to do the 
assignment and take the quiz for this lesson! And as always, check in 
on the Message Board to see what your classmates are up to. 

For even more fun, stay tuned for Lesson 6, where you'll rummage 
through a grab bag of time-saving techniques for Publisher, including 
using spell-checker, the Design Gallery, and master design sets.  
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