
Here we are in Octo-
ber so soon.  Do you 
find yourself enjoy-
ing the colors of Fall 
as much as I do?  
The changing sea-
sons are similar to 
our  cont inual l y 
changing lives, both 
personal and profes-
sional.  Take the 
time to enjoy life be-
fore it passes you by.   
 
October brings us to 
our annual Executive 
Night event.  Thanks 
to the Executive 
Night Committee for 
their commitment to 
making this year’s 
event a success.  I 
hope all of you are 
able to bring your 

executive and a 
guest too.  What 
better way to honor 
your executive for 
Bosses Day.   
 
How are you doing 
with our current 
Maple Chapter 
fundraisers?  Re-
member, your Terri 
Lynn orders and 
money are due at 
our October 19th 
meeting with deliv-
ery anticipated 
prior to Thanksgiv-
ing.  
 
Do you have 
ideas for Ma-
ple Chapter or 
questions for 
your Board?  

Please do not hesi-
tate to share your 
ideas or contact 
your Board with 
questions. This is 
your Chapter—we 
want to keep the 
lines of communi-
cation open. 
  
Until November… 
  
“Embrace the Vision” 

          Beth 
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• “IAAP, Heroes in 
2007” is the theme 
for IDAM 2007 
which is starting to 
take shape accord-
ing to Lafayette 
Chapter President, 
Rose Killian.  Be 
sure to mark your 
calendars for May 4-
6, 2007.   
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• Be sure to check out 
the October Indiana Di-
vision Board Letter on 
the Indiana Division 
website.  

• Included with this 
month’s Board Letter 
are the 2006-2010 
Strategic Plan Goals, 
information on the Indi-

ana Division raffle, 
and news from both 
the Chronology/
History Committee 
and New Chapter 
Builder Committee. 

• Raffle tickets will be 
available at Maple 
Chapter’s November 
meeting. 

  
Building Our FutureBuilding Our Future  
Indiana Division Indiana Division   
IAAPIAAP®®   
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International Update (www.iaap-hq.org) 

Indiana Division Update (www.indiana-iaap.org) 

• Reservations for In-
ternational Conven-
tion in Tampa are 
now open.   

• Three policies con-
cerning audits of 
chapter and division 
financial statements, 
fundraising, and oper-
ating rules for disci-
plining a member 
w e r e  r e c e n t l y 
adopted by the Inter-
national Board of Di-
rectors.  Take a few 
minutes to read these 

new policies.  They 
can be found under 
Members Place on 
the International 
website.   

•  

• Remember, if you have 
not already done so, to 
update your IAAP mem-
bership information on 
the International web-
site.   

“Commitment unlocks the doors of imagination, allows vision and gives us the “right stuff”       

to turn our dreams into reality.” 

 
 James Womack 
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Maple Chapter’s Executive Night will be held on Thursday, October 19, 2006 at Maple-
crest Country Club.  The theme is “Shaping the Future”, and the speaker will be Carl 
Reichanadter, a Life/Career Coach, who will speak on “Dusting Off Your Dreams”. 
 
Please come and enjoy the evening with your executive and IAAP friends. 
 
Sue McCall 
Co-Chair Executive Night Committee 
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Finance Committee  

Executive Night  

Fundraiser Reminder… 
 

Orders and payment for Terri Lynn and Entertainment Books should be brought to the 
October Chapter Meeting / Executive Night.  Members who have not placed an order will 
receive call to be sure we have all orders no later than Friday, October 20. 
 
Orders and money for Entertainment Books are also being taken at this time. 
 
If you have questions, please contact a member of the Finance Committee.  Again, we 
appreciate your support of the budget commitments for 2006-2007 by helping with 
these fundraisers. 
 
Denise, Marlene, Deb, Miriam, Janet & Doris 

Did you know… 
 Indiana Division is currently 

ranked 10th in the entire  
association for membership! 
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Lauretta Schrock has a new work 
email address:  
     lschrock@FSBmiddlebury.com 
 
Debbie McElheny has removed her 
business fax.  Please do not fax her 
at work. 
 
Casey Bechtel’s anniversary date is 
incorrectly listed in the roster.  
Please change it to June 2001. 

As a reminder, the information listed in 
the Roster was pulled directly from the 
International website.  It is each mem-
ber’s responsibility to change their mem-
ber information directly on the web.  We 
cannot do this for you.   
 
Thanks for taking the time to be sure 
your member information is correct. 
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  Computer Tips….Denise Goveia 

Roster Updates 

 
 
 
 

How do I use headers and footers?  
 
Choose Header and Footer from the 
View menu.  
 
The Header editing window and the 
Header and Footer toolbar will ap-
pear. Type the text for the header or 
footer (the text in a header or footer is 
formatted like any other text). You can 
insert page numbers, the document's 
filename and path, and other codes 
into headers and footers (there are a 
number of options on the Header and 
Footer toolbar).  
 
The Switch Between Header and 
Footer button on the toolbar toggles 
the editing window between the 
header and the footer. The commands 
to control headers and footers are on 
the Page Setup dialog box (Page 
Setup on the File menu): Set the 
header and footer margins on the Mar-
gins tab.  
 
Set the other options on the Layout 

tab (different first page and odd and 
even). If you select either of the op-
tions on the Layout tab, then you can 
format the various headers individually 
and do things like remove the first 
page number, "mirror" the page num-
bers, etc. Headers and footers can be 
further controlled by formatting your 
document into multiple sections.  
 
To format an existing header or footer:  
Double-click on it, if you are in Print 
View.  In Normal View, choose 
Header and Footer from the View 
menu.  Change the page layout so that 
the first page has a different header 
(or no header): Choose Page Setup 
from the File menu. 
  
On the Layout tab, select Different 
first page under Headers and foot-
ers.  Now, you can create a unique 
first page header or footer. If you view 
the header or footer on the first page, 
you'll see "First page header" or "First 
page footer" instead of "Header" or 
"Footer" at the top of the screen. The 
headers and footers of all following 
pages will be the same.  
 
For a different header or footer on 
each page or section:  Insert a Sec-
tion Break at each point where you 

want the header or footer to change: 
Choose Break from the Insert menu, 
then select Next page under Section 
break types. Choose Header and 
Footer from the View menu.  
 
CRITICAL (and potentially confus-
ing) step! Create headers and footers 
as usual, but disable the Same as 
previous button whenever you want to 
create a unique header or footer (the 
previous text will appear, but you can 
delete it and enter new text). You can 
move through the sections without 
closing the Header and Footer toolbar 
by clicking on the Show Next and 
Show Previous buttons. It's easy for 
this to go awry, with headers and foot-
ers changing or disappearing as you 
try to get different headers or footers in 
each section. You may find it easier to 
set up all of your document sections 
first, then go back through the docu-
ment from the beginning and create 
your headers or footers. Be especially 
careful with the Same as previous 
setting, as described above. You can 
also use the "different first page" op-
tion within each section.  
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Debbie McElheny October 10—Doris Schwartz 

November 5—Nicole Kline 
November 12—Michele Cripe 

  
October 19—Executive Night, Maplecrest Country Club 
 
November 7—Maple Chapter Board Meeting 
 
November 16—Maple Chapter Meeting; Gordy’s; Kim Fuhrmann, Ind. Div. V.P. 
   
December 14—Maple Chapter Christmas Party; Doris Schwartz’ home 
 
 

 REMINDERS 

 

We’re on the Web! 
maplechapter.org 

 

2006 

 

Autumn is a second spring when every leaf is a flower.  

Albert Camus                                                                           
French author & philosopher (1913 - 1960)  

Maple Chapter 
Attendance 
Contest… 

Don’t forget! 
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Education Spot—provided by Debra Mayfield 

Advance Care Planning (ACP) 
 
While most of us do not like to dwell on end-of-life issues, highly publicized events over the past couple of years 
have proved that we each need to give important thought and attention to our personal wishes BEFORE a crisis 
occurs.  Education and open, honest dialogue are the best approach to dealing with issues that could face us and 
our loved ones at the end-of-life, regardless of when that time comes. 
 
What is Advance Care Planning? 
 
Advance care planning is making decisions about the care you would want to receive if you happen to become un-
able to speak for yourself.  These are your decisions to make, regardless of what you choose for your care, and the 
decisions are based on your personal values, preferences, and discussions with your loved ones.  Because it is 
impossible to foresee every type of circumstance or illness, it is essential to think in general about what is impor-
tant to you.  Conversations that focus on your wishes and beliefs and why you are making them will relieve loved 
ones and health care providers of the need to guess what you would want. 
When discussing your end-of-life wishes with loved ones, you should consider your: 
 

• Overall attitude toward life, including the activities you enjoy and situations you fear; 

• Attitude about independence and control, and how you feel about losing them; 
• Religious or spiritual beliefs and moral convictions, and how they affect your attitude towards serious 

illness; 
• Attitude toward health, illness, dying and death; and 

• Feelings toward doctors and other caregivers. 
 

Remember, it's up to you to take the initiative and express your wishes.  Your family or loved ones are not likely to 
raise the issue for you.  Talking about end-of-life issues can be difficult for anyone. 
An important part of communicating your end-of-life wishes is discussing with your loved ones what you may need 
from them if you are faced with a life-limiting illness.  Some questions that you may want to ask are: 
 

• Will you seek out information about my disease, advance directives, your roles as caregivers, and 
what to expect as I get sicker and near the end of life? 

• Will you respect my wants and needs, even if they’re different from what they used to be and if you 
don’t agree with my choices? 

• If I cannot communicate for myself, will you advocate for me to make sure that what I want is done, 
even if you would not make the same choices yourself? 

• Will you stay with me even if the going gets rough? 

 
What are advance Directives? 
 
The term advance directive describes two types of legal documents that enable you to plan for and communicate 
your end-of-life wishes in the event that you are unable to communicate:  

• A living will allows you to document your wishes concerning medical treatments at the end of life. 
• A medical power of attorney (or health care proxy) allows you to appoint a person you trust as your 

health care agent (or surrogate decision maker), who is authorized to make medical decisions on your 
behalf. 
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Education Spot—continued 

Advance directives are legally valid throughout the United States .  While you do not need a lawyer to fill out an ad-
vance directive, your advance directive becomes legally valid as soon as you sign them in front of the required wit-
nesses.  The laws governing advance directives vary from state to state, so it is important to complete and sign ad-
vance directives that comply with your state's law.  Also, advance directives can have different titles in different states. 
 
What Else Do I Need to Know?  

• Emergency medical technicians cannot honor living wills or medical powers of attorney.  Once emergency 
personnel have been called, they must do what is necessary to stabilize a patient for transfer to a hospi-
tal, both from accident sites and from a home or other facility.  After a physician fully evaluates the per-
son's condition and determines the underlying conditions, advance directives can be implemented. 

• One state’s advance directive does not always work in another state.  Some states do honor advance 
directives from another state; others will honor out-of-state advance directives as long as they are similar 
to the state's own law; and some states do not have an answer to this question.  The best solution is if 
you spend a significant amount of time in more than one state, you should complete the advance direc-
tives for all the states you spend a significant amount of time in.  It will be easier to have your advance 
directives honored if they are the ones with which the medical facility is familiar. 

• Advance directives do not expire.  An advance directive remains in effect until you change it. If you com-
plete a new advance directive, it invalidates the previous one. 
You should review your advance directives periodically to ensure that they still reflect your wishes. If you 
want to change anything in an advance directive once you have completed it, you should complete a 
whole new document. 
For more information on end-of-life issues and to download free state-specific advance directive docu-
ments and instructions visit Caring Connections at www.caringinfo.org. 


