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Sinopsis singkat: 
 

Buku ini mengajak Anda menelusuri misteri-misteri yang ada di dalam MS Excel 2003 yang jarang sekali 
diungkap oleh buku lain. Di sini, Anda akan temukan jawaban dari pertanyaan-pertanyaan berikut: 

 Bagaimana cara menggambar grafik tanpa bantuan mouse? 
 Apa yang disebut dengan Scenario itu? Dan bagaimana ia bisa kita pakai untuk mengukur penyusutan 

barang? 
 Bagaimana cara mendesain objek 3 dimensi menggunakan MS Excel 2003? 
 Apa itu Freeze dan apakah penting artinya buat efisiensi pekerjaan kita? 

 Bagaimana cara melihat rumus dan mencetaknya dengan printer? 
 Bagaimana teknik tercepat mengkonversi angka Arab ke angka Romawi? 

 

Buku ini akan mengulas beragam tema dalam MS Excel 2003, seperti fungsi-fungsi logika, matematika, 
statistik, serta tip dan trik menarik lainnya. Ada 101 jawaban atas pertanyaan yang mungkin akan selalu Anda 

ajukan. 
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5 
Objek dan Gambar 

 

 

 

 

 

 

 

Mampukah program Microsoft Excel 2003 digunakan untuk 
membuat sebuah gambar atau objek? Bagi sebagian orang 
yang belum mengenal betul program Excel 2003 pasti akan 
menjawab “mana mungkin?” sebab program Excel 2003 
hanyalah program untuk mengolah data dan grafik saja.  

Tetapi, saya menjawabnya “bisa!” sebab dalam program Excel 
2003 ini terdapat pula fasilitas untuk membuat gambar dan 
objek meskipun tidak selengkap program yang dikhususkan 
untuk menggambar. Anda ingin mencobanya? 

 

32  

Menyusun Bangun Geometris 
 

Dengan fasilitas toolbar Drawing Anda dapat menyusun 
beraneka macam bangun geometris. Bangun geometris yang 
bisa Anda susun misalnya garis, lingkaran, kotak, kurva, 
lengkungan, bingkai, dan juga Anda dapat mewarnai bangun 
geometris tersebut serta memutar gambar tersebut (rotate) 
sesuai kebutuhan. 
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Sebaiknya sebelum menggambar, Anda telah mengaktifkan 
toolbar Drawing. Untuk mengaktifkannya klik tombol 

Drawing ( ) pada toolbar Standard.  

Untuk program Excel 97 hingga yang terbaru 2003, dalam 
menggambar bangun geometris tidak lagi menggunakan 
teknik manual sebab Excel telah memfasilitasi pembuatan 
gambar secara otomatis. Dengan langkah yang singkat, yaitu 
klik tombol Auto Shapes pada toolbar Drawing maka akan 
tampak enam pilihan bangun, yaitu Lines (aneka garis), Basic 
Shapes (bangun yang sederhana), Block Arrows (aneka 
macam panah), Flowchart (simbol-simbol diagram alir), Stars 
and Banner (bintang dan bendera), dan Callouts (kotak 
keterangan gambar). Tujukan pointer pada tiap-tiap pilihan 
untuk menampakkan isinya. 

 

Gambar 5.1. Menu-menu Drawing (Autoshapes) 

Berikut ini cara mudah untuk menempatkan gambar bangun 
dalam worksheet, yaitu dengan mengklik bentuk salah satu 
bangun lalu klik bagian lembar kerja tempat gambar itu akan 
diletakkan. Tahan mouse lalu arahkan kursor ke arah dia-
gonal hingga tampak bentuk bangunan. Kemudian, lepaskan 
mouse lalu atur ukuran sesuai dengan keinginan Anda. 
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Gambar 5.2. Bangun Geometris dengan Dua Ukuran 
yang Berbeda 

Pada worksheet akan tampak bentuk bangun yang dikelilingi 
delapan kotak kecil di sudut dan tengah sisinya serta sebuah 
titik kuning di salah satu bagian gambar bangun ketika 
mouse dilepaskan. Fungsi dari kotak-kotak kecil itu adalah 
untuk mengontrol gambar apakah akan dibesarkan atau 
dikecilkan. Jika Anda hendak membesarkan gambar secara 
diagonal, klik dan geser kursor yang terletak di sudut gambar. 
Sedangkan titik kuning berfungsi untuk merekayasa gambar. 
Caranya, geserlah titik kuning ke kiri atau kanan. Untuk lebih 
jelasnya, lihat gambar di bawah ini. 

 

Gambar 5.3. Gambar Bangun Setelah Direkayasa 

Sebagai tambahan jika menginginkan bentuk bangun yang 
lebih variatif, tekan tombol keyboard Shift, Ctrl, dan Alt.  
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33  

Merotasi Objek 
 

Objek atau gambar dapat Anda ubah posisinya, yaitu dengan 
memutarnya atau merotasi objek tersebut. Untuk me-
mutarnya gunakan menu Rotate or Flip pada toolbar 
Drawing. Contohnya, Anda ingin gambar berputar 90o ke 
arah kanan. Maka, pilihlah tombol Rotate Right. Anda dapat 
juga merotasi objek tunggal atau objek dengan jumlah 
banyak. 

 

Gambar 5.4. Rotate to Flip 

Menu Fungsi 

 
Free Rotate, yaitu tombol untuk berpindah ke mode 
pemutaran objek secara bebas 

 
Rotate Left, yatu tombol untuk memutar objek ke 
arah kiri 

 

Rotate Right, yaitu tombol untuk memutar ke arah 
kanan. 

 
Flip Horizontal, yaitu tombol untuk membalik objek 
pada sumbu tegak lurus 
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Flip Vertikal, yaitu tombol untuk membalik objek 
pada sumbu mendatar 

 

Jika Anda ingin memutar objek tersebut, klik menu Free 
Rotate. Dalam sekejap, sudut-sudut objek akan ditandai 
dengan lingkaran kecil. Aturlah posisi objek menurut selera 
Anda. Jika menginginkan putaran yang lain, tekan tombol 
keyboard Shift, Ctrl, dan Alt. Dengan menggeser kursor 
maka Anda akan mendapatkan posisi yang berbeda. 

 

Gambar 5.5. Proses Rotasi Objek 

Anda juga bisa merotasi atau memindah objek pada sum-
bunya. Sebenarnya, ada dua tip untuk memindah objek, yaitu 
horizontal atau vertikal. Dengan mudah Anda dapat me-
mindahkan objek secara vertikal dengan memilih menu Flip 
Vertical dan jika ingin horizontal pilih menu Flip Horizontal 
pada menu utama Rotate or Flip pada Draw. 

 

 Awal  Flip Vertikal  Flip Horizontal  

Gambar 5.6. Perubahan Objek dengan Flip 
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34  

Mengumpulkan Objek 
 

Jika objek dikumpulkan menjadi satu dapat memberi ke-
untungan bagi Anda, yaitu mempermudah pemindahan 
objek dan pengaturan ukurannya. Ketika Anda melakukan 
perubahan pada kumpulan objek maka kumpulan objek itu 
akan diperlakukan seperti objek tunggal. Misalnya, jika Anda 
akan merotasi objek itu maka kumpulan objek itu akan 
berotasi sesuai perintah Anda. 

Berikut ini tip untuk mengumpulkan objek menjadi satu: 

1. Pilih objek-objek yang hendak Anda jadikan satu. 

2. Tekan tombol Shift pada keyboard sambil mengklik tiap 
objek. 

3. Setelah itu tekan menu Draw > Group pada toolbar 
Drawing. 

 
  Sebelum dijadikan satu  Setelah dijadikan satu 

Gambar 5.7. Pengumpulan Objek 

Andaikata objek tersebut sudah tidak dibutuhkan lagi, Anda 
bisa memisahkan objek-objek tersebut dengan mengklik 
menu Draw > Ungroup pada toolbar Drawing. 
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35  

Menata Posisi Objek 
 

Anda dapat menemukan fasilitas lengkap untuk menata 
posisi objek pada program Excel 2003. Anda tinggal mengklik 
tombol Draw > Align or Distribute. 

Contohnya, apabila Anda ingin menempatkan objek pada 
posisi kanan, klik objek lalu klik tombol Draw > Align or 
Distribute > Align Right. Kemudian Anda dapat teruskan 
dengan mengklik tombol Draw > Align or Distribute > Align 
Top jika ingin menempatkan pada atas halaman atau work-
sheet. 

Catatan  

Menu Align or Distribute hanya tersedia jika Anda memiliki 
setidaknya dua objek (Align) atau tiga objek (Distribute). 

 

36  

Mengolah Objek dengan Layer 
 

Layer adalah lapisan layar dalam lembar kerja. Di dalam 
Excel 2003 Anda juga dapat menemukan layer karena se-
benarnya lembar kerja Excel terdiri dari beberapa lapisan 
layer. Posisi objek dapat Anda pindahkan dari layer yang satu 
ke layer yang lainnya. Dengan keadaan ini maka Anda dapat 
mengaturnya agar tidak saling menutupi atau malah berada 
di bawah teks yang Anda tulis.  

Untuk mengatur layer, aktifkan menu Draw lalu Order. 
Setelah itu, pilih perintah yang ada di situ. 
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Gambar 5.8. Menu-menu Draw/Order 

Berikut pilihan perintah dalam Order: 

Menu Fungsi 

 
Bring to Font berfungsi untuk menggeser maju 
objek sebanyak satu layer. 

 
Send to Back berfungsi untuk menggeser mundur 
objek sebanyak satu layer. 

 

Bring in Font berfungsi untuk menempatkan objek 
di depan teks. 

 

Send Behind Text berfungsi untuk menempatkan 
objek di belakang teks. 

 

Berikut ini contoh mengolah objek menggunakan layer. 
Gambar paling kiri menunjukan objek bujur sangkar me-
nutupi teks jika Anda memilih perintah Send Behind Text. 
Tetapi jika Anda memilih perintah Bring in Front of Text 
maka tulisan akan berada di depan objek. 
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Gambar 5.9. Contoh Penerapan Pengolahan Objek 
dengan Layer 

 

37  

Mewarnai Objek 
 

Gambar atau objek yang telah Anda tampilkan dapat di-
perindah lagi, yaitu dengan mewarnai, diisi dengan tekstur, 
atau diisi foto-foto Anda sendiri. Dengan cara yang sangat 
sederhana, Excel 2003 menyediakan fasilitas untuk mewarnai.  

Anda tinggal klik objek lalu klik tombol Fill Color pada 
Toolbar Drawing. Pilih satu warna yang tampak dalam Fill 
Color itu. 

 

Gambar 5.10. Menu Fill Color 

Jika ingin lebih banyak lagi dalam memilih warna, klik 
tombol Fill Effects dalam toolbar Fill Color. Anda akan 
temukan empat pilihan dalam Fill Effects antara lain 
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Gradient yaitu pilihan untuk membuat warna bergradasi, 
Texture yaitu pilihan untuk mengisikan tekstur yang telah 
tersedia, Pattern yaitu untuk mengisi dengan pola-pola yang 
beragam, dan Picture yaitu pilihan untuk mengisi objek 
dengan foto. Terlebih dulu sebelum mewarnai, klik pilihan 
nama kelompok untuk berpindah satu kelompok ke ke-
lompok lain.  

 

Gambar 5.11. Tampilan Jendela Fill Effect 

Cobalah untuk mengaplikasikan berbagai macam warna dan 
tekstur sesuai selera Anda seperti contoh di bawah ini: 

 

 Gambar 5.12. Aplikasi Warna pada Objek 
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Catatan  

Banyaknya warna yang diisikan ke dalam objek berjumlah terbatas, 
yaitu sesuai dengan jumlah warna yang ditampilkan oleh monitor 
Anda. Anda bisa mengatur ketajaman warna tersebut dengan ikon 
Display di Control Panel. 

 

38  

Menata Warna Garis dan 
Ketebalan Garis 

 

Anda dapat menata warna serta ketebalan garis dengan 
tombol Line Color (warna garis) dan Line Style (jenis garis 
pada toolbar Drawing). Caranya mudah. Anda tinggal 
mengklik objek lalu klik salah satu tombol (Line Color atau 
Line Style) dan pilih salah satu warna atau ketebalan garis 
yang ada di situ. 

 

Gambar 5.13. Menu di dalam Line Color 
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39  

Menata Jenis Garis dan Bentuk 
Ujung Garis 

 

Dash Style adalah fasilitas untuk menata jenis garis dan 
Arrow Style adalah fasilitas untuk menata bentuk ujung garis. 
Semua ini dapat Anda temukan dalam  toolbar Drawing. 

Untuk mengaktifkan fasilitas tersebut, klik objek garis lalu 
klik salah satu tombol. Kemudian pilih salah satu jenis garis 
yang tampak. 

 

Gambar 5.14. Pengaktifan Arrow Style 

 

40  

Efek Bayangan pada Objek 
 

Setelah Anda membuat sebuah gambar, dapat pula Anda 
menambahkan bayangan pada gambar itu sebab Excel 2003 
juga dilengkapi fasilitas untuk membuat bayangan pada 
sebuah objek. Melalui tombol Shadow pada toolbar Drawing, 
klik objek yang diberi efek bayangan dan setelah itu klik satu 
pilihan yang muncul pada tombol Shadow. 
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Jika ingin memilih bentuk bayangan yang lebih beragam lagi, 
klik bagian Shadow Setting. Pada layar akan muncul toolbar 
Shadow Setting. Berikut ini merupakan keterangan masing-
masing tombol dalam toolbar Shadow Setting. 

Tombol Keterangan 

 

Shadow On-Off untuk menambahkan atau 
menghilangkan bayangan. 

 

Nudge Shadow Up untuk menaikkan bayangan ke 
atas. Lakukan klik beberapa kali. 

 

Nudge Shadow Down untuk menggeser bayangan 
ke bawah.Lakukan klik beberapa kali 

 
Nudge Shadow Left untuk menggeser bayangan ke 
kiri. Lakukan beberapa kali 

 

Nudge Shadow Right untuk menggeser bayangan ke 
arah kanan. Lakukan beberapa kali 

 

Shadow Color untuk memilih warna bayangan. 

  

 

Gambar 5.15. Aplikasi Bayangan pada Objek 
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41  

Membuat Bangun 3D 
 

Excel 2003 juga mampu dipakai untuk membuat bangun 3D 
atau tiga dimensi, yaitu bangun yang memiliki panjang-lebar 
dan juga tebal. 

 

Gambar 5.16. Pilihan-pilihan 3D 

Untuk membuat bangun 3D caranya sebagai berikut: 

1. Buatlah bangun dengan Autoshape pada toolbar 
Drawing. 

2. Klik pada tombol 3D yang berada di ujung toolbar 
Drawing. 

3. Pilihlah tampilkan 3D yang Anda inginkan.  

 

Gambar 5.17. Contoh-contoh Bangun 3D 
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42  

Merotasi Objek 3D 
 

Bangun 3D yang tampak pada layar dapat pula Anda rotasi 
dengan menggunakan fasilitas yang telah tersedia. Anda 
dapat menemukan tombol untuk merotasi pada toolbar 
Drawing > 3-D > 3-D Settings. 

Pilihan dalam 3-D Setting adalah Tilt Down untuk merotasi 
ke arah bawah, Tilt Up untuk merotasi ke arah atas, Tilt Left 
untuk merotasi ke arah putaran kiri, dan Tilt Right untuk 
putaran ke arah kanan. Cara memutarnya, klik objek 3D lalu 
ambil salah satu pilihan rotasi. 

 

Gambar 5.18. Contoh Gerakan Rotasi 3-D 

 

43  

Menata Kedalaman Bangun 
 

Bangun 3D yang telah tersaji dapat diperbarui lagi ke-
dalamannya. Caranya gampang, cukup Anda klik 3-D pada 
toolbar Drawing lalu klik tombol Depth. 
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Gambar 5.19. Pilihan-pilihan Kedalaman pada Depth 

Dari beragam pilihan yang tampak di situ, pilih kedalaman 
yang Anda butuhkan. Atau jika memerlukan suatu nilai 
tertentu, klik Custom lalu ketikkan angka tertentu.  

 

Gambar 5.20. Contoh Aplikasi Depth pada Bangun 3D 

 

44  

Sudut Pandang 3D 
 

Masih dalam tolobar yang sama, Anda dapat temukan 
tombol Direction, yaitu tombol untuk mengatur sudut 
pandang bangun 3D. Ketika Anda mengklik Direction, 
terdapat beberapa pilihan, yaitu Perspective dan Parallel. 
Untuk membedakan kedua pilihan itu, Perspective adalah 
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bentuk bangunan yang bagian depan terlihat lebih besar 
daripada bagian belakangnya, sedangkan bentuk Parallel, 
bentuk bangunan pada sisi depan dan sisi belakang akan 
tampak sejajar. 

 

Gambar 5.21. Pilihan-pilihan dalam Direction 

Berikut ini gambar yang menunjukkan perbedaan kedua 
sudut pandang: 

 

Gambar 5.22. Sudut Pandang Parallel 

 

Gambar 5.23. Sudut Pandang Perspective 
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45  

Arah Pencahayaan Bangun 3D 
 

Anda dapat mengatur pencahayaan pada objek bangunan 3D 
yang telah Anda buat. Untuk menata pencahayaan tersebut, 
ikuti langkah-langkah berikut: 

1. Klik tombol Lighting pada toolbar 3-D Setting. 

2. Tampak pada tampilan yang muncul, pilih salah satu 
arah pencahayaan yang Anda butuhkan. 

3. Sumber cahaya diwakili lampu berwarna biru sementara 
objek berada di tengah. 

4. Tingkat gelap terang bisa Anda atur melalui tiga pilihan, 
Bright (terang), Normal (sedang), atau Dim (redup). 

Contoh: 

 

Gambar 5.24. Aplikasi Pencahayaan 

 

46  

Memilih Jenis Permukaan Bangun 
3D 

 

Jika Anda merasa bosan ketika melihat permukaan bangun 
3D, Anda dapat segera membenahi permukaan bangun itu 
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dengan fasilitas Surface dalam kotak dialog 3-D Setting. Ada 
empat jenis pilihan permukaan bangunan yang disajikan 
dalam Surface, yaitu: Wireframe (transparan), Matte, Plastic 
(sepeti plastik berkilau), dan Metal (logam mengkilat). 

 

Gambar 5.25. Pilihan dalam Surface 

Penerapannya adalah sebagai berikut: 

1. Klik terlebih dulu objek yang ingin Anda atur. 

2. Lalu, klik tombol Surface pada toolbar 3-D Setting. 

3. Pilih jenis permukaan. 

 

Gambar 5.26. Aplikasi Permukaan Bangun 

 

 



 80 

47  

Mengolah Warna Bangun 
 

Untuk mengolah warna objek, caranya yaitu klik tombol 3-D 
color dalam toolbar 3-D Setting. Kemudian pada tampilan, 
klik warna pilihan Anda. 

 

Gambar 5.27. Tampilan 3-D Color 

 

48  

Menyisipkan Kotak Teks 
 

Kotak teks berisi mengenai berbagai bentuk teks yang di-
sajikan secara estetik. Anda dapat menemukan Text Box atau 
kotak teks dalam toolbar Drawing. 

 

Gambar 5.28. Tampilan Text Box 
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Langkah pertama untuk menyisipkan kotak teks dalam 
lembar kerja yaitu: 

1. Klik tombol Text Box pada toolbar Drawing. 

2. Sekarang, pointer telah berubah menjadi tanda plus (+). 
Gerakkan tanda itu pada lembar kerja yang akan disisipi 
kotak teks. 

3. Klik kemudian tahan mouse Anda, geser kursor sampai 
berbentuk kotak tetapi dalamnya kosong. 

4. Tekan Shift saat mengklik mouse agar berbentuk kotak 
bujursangkar. Lalu lepaskan mouse. 

5. Saat mouse Anda lepaskan maka secara otomatis akan 
tampak garis yang berkelap-kelip. Hal tersebut menan-
dakan bahwa Anda sudah dapat mengetikkan teks dalam 
kotak teks itu. 

Apabila Anda mengisikan teks melebihi batas ukuran teks 
maka bagian teks yang terakhir tidak akan tampak. Solusinya 
adalah perbesar kotak teks Anda dengan mengklik sudut 
kotak teks lalu geser. 

 

Gambar 5.29. Memperbesar Kotak Teks 

Jika Anda kurang puas dengan tampilan kotak teks yang 
mendatar, Anda dapat memformatnya ulang dengan meng-
klik kotak teks lalu klik menu Format > Text Direction. Klik 
salah satu Orientation. 
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Gambar 5.30. Text Direction-Text Box 

 

49  

Menyisipkan Callout 
 

Callout adalah kotak teks yang digunakan untuk menunjuk 
serta menjelaskan bagian gambar. Untuk membuat Callout 
ini, caranya sebagai berikut: 

1. Klik AutoShape pada toolbar Drawing. 

2. Setelah pilihan muncul, arahkan pointer ke bagian 
Callouts. Anda akan menemukan macam-macam callout 
yang akan disisipkan. 

3. Klik pilihan yang ingin Anda tampilkan. 

4. Gerakkan tanda plus (+) yang muncul ke bagian lembar 
kerja yang hendak disisipi. 

5. Klik-tahan, kemudian geser mouse ke tempat kotak 
callout yang tidak menutupi gambar.  

6. Lalu lepaskan tombol mouse. Lalu ketikkan teks dalam 
Callout tersebut. 
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Gambar 5.31. Contoh Penggunaan Callouts 

 

50  

Mengubah Format Callout 
 

Callout yang sudah disisipkan dapat Anda format ulang. 
Anda dapat mengatur berapa banyak sudut dan bagian dalam 
garis penunjuk callout. Anda juga dapat menambahkan 
bingkai pada pinggiran callout tersebut. Tebal garis penunjuk 
pun dapat juga Anda atur secara terpisah melalui tombol 
Line Style pada toolbar Drawing. Sedangkan untuk meng-
aktifkan kotak dialog Format Callout, pilih callout yang akan 
diformat dan kemudian klik menu Format > AutoShape > 
Text Box > Format Callout. 

 

Gambar 5.32. Format Callout 
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51  

Menyisipkan Foto 
 

Anda dapat pula melengkapi data Anda dengan menyisipkan 
foto agar lebih menarik lagi. Caranya, geser kursor pada 
tempat yang hendak disisipi foto lalu klik menu Insert > 
Picture > From File. 

 

Gambar 5.33. Jendela Insert Picture 

Pilih foto yang hendak Anda sisipkan. Jika file yang Anda 
inginkan tidak muncul, Anda dapat mencarinya dengan 
mudah dengan mengaktifkan Look in. 

 

52  

Memotong Foto 
 

Apabila Anda ingin menampilkan sebagian saja foto yang 
sudah disisipkan dan bagian yang lain tidak dipergunakan, 
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potong foto tersebut sesuai kebutuhan. Cara untuk me-
motong foto adalah sebagai berikut: 

1. Klik foto yang akan dipotong. 

2. Klik tombol Crop  pada toolbar Picture.  

3. Gerakkan mouse ke bagian sudut atau sisi gambar yang 
hendak dipotong hingga muncul suatu simbol cropping.  

4. Tekan dan tahan mouse kemudian geser mouse ke arah 
vertikal atau horizontal. Setelah mencapai ukuran yang 
Anda inginkan, lepaskan mouse. 

 

Catatan  

Untuk mendapatkan hasil potongan foto agar lebih halus dan tidak 
terkesan meloncat-loncat, tekan tombol Alt ketika memotong foto. 

 

 

Gambar 5.34. Proses Pemotongan Foto 
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53  

Format Ukuran Foto 
 

Terkadang saat menyisipkan ukuran foto, foto itu tidak 
seukuran dengan tempat yang telah disediakan sehingga foto 
menjadi terlalu besar atau juga terlalu kecil. Jika Anda ingin 
mengubah ukurannya, caranya yaitu dengan mengklik foto 
itu hingga muncul bingkai garis hitam di pinggir foto. 

 

Gambar 5.35. Foto yang Akan Diformat 

Setelah itu klik kotak hitam yang berada di sekeliling foto 
hingga tanda panah muncul. Saat menekan tombol mouse, 
geser mouse sesuai dengan ukuran yang Anda inginkan. Jika 
sudah, lepaskan. 

Cara di atas tadi termasuk cara manual. Sebenarnya Anda 
dapat mengaturnya secara teknis dan otomatis. Caranya 
sebagai berikut: 

1. Klik terlebih dulu foto yang akan diformat. 

2. Kemudian klik tombol Format Object pada toolbar 
Picture. 

3. Klik kelompok Size, atur angka pembesaran atau pe-
ngecilan foto pada kotak Scale, Height (panjang), dan 
Width (lebar). 
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4. Apabila ingin memperkecil foto, tulis angka di bawah 
100% ukuran asli. jika ingin memperbesar ukuran foto 
tulis angka lebih besar dari 100%. 

 

54  

Ketajaman Foto 
 

Jika foto yang Anda sisipkan ketajaman warnanya kurang, 
Anda dapat mengaturnya agar ketajaman warnanya menjadi 
serasi. Anda dapat mengaturnya dengan mengaktifkan 
tombol Control Brightness pada toolbar Picture. 

Berikut ini langkah-langkah untuk mempertajam warna foto: 

1. Klik foto lalu klik tombol Control Brightness pada 
toolbar Picture. 

2. Jika ingin menambah ketajaman warnanya, klik More 
Contrast dan jika ingin mengurangi ketajaman warna-
nya, klik Less Contrast. 

 

Gambar 5.36. Mengatur Ketajaman Gambar 
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55  

Menyisipkan WordArt 
 

Word Art adalah fasilitas yang terdapat pada semua program 
Microsoft Office yang befungsi untuk memunculkan teks 
dengan bentuk-bentuk berbeda dari biasanya. Anda bisa 
menggunakan fasilitas ini untuk mempercantik data Excel. 
Caranya, Ikuti langkah berikut: 

1. Aktifkan Word Art toolbar pada toolbar Drawing. 

2. Klik Insert Word Art hingga kotak dialog Word Gallery 
tampak di layar kerja. 

3. Pilih bentuk tulisan yang Anda inginkan lalu tekan OK. 

 

Gambar 5.37. WordArt Gallery 

4. Kotak dialog berikutnya yang muncul adalah Edit 
WordArt Text. 

5. Ketik teks yang hendak disisipkan pada kotak Text. Jika 
ingin mengganti huruf, klik panah kecil pada kotak Font. 
Kemudian pilih satu jenis huruf pada pilihan yang 
muncul dan tekan OK jika sudah. 
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Gambar 5.38. Edit WordArt Text 

Teks akan tampak berada di permukaan teks lain jika Anda 
meletakkan dalam worksheet. Tetapi Anda bisa memin-
dahkan teks tersebut di bagian mana saja yang Anda 
inginkan. 

Teks yang Anda sisipkan berbentuk seperti objek gambar 
atau foto. Jadi Anda dapat memformatnya ulang dengan 
mengklik tombol Format Object pada toolbar Word Art. 

 

56  

Mengolah Pola Teks 
 

Jika Anda kurang puas dengan bentuk yang disediakan pada 
WordArt, Anda dapat mengolahnya dengan pola yang 
berbeda dengan mengaturnya sendiri. Caranya, klik WordArt 
Shape pada toolbar Drawing. Maka akan tampak satu bentuk 
bangun seperti terlihat pada gambar berikut ini. 
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Gambar 5.39. WordArt Shape 

 

 


