Two on a Page

Curriculum Areas: Language arts/math/social studies/science 
Grade Level: 1 and up
Application: Microsoft® Word 2002
Tip: Print two pages on a single sheet of paper. 
Description: Control the page setup of a document so that two pages print on a single sheet of paper. This a cool way to print a book of poems, a collection of short stories, an alphabet dictionary, a rain forest booklet, a travel guide about a state or country, a science booklet about the systems of the body, a foreign language vocabulary booklet, or a report about any topic in the curriculum. The possibilities are endless. 

How to:

1. Start Microsoft Word, and open a blank document. 

2. To set up Word so that it will print two pages on a single sheet, select Page Setup from the File menu. 

1. In the Page Setup dialog box, on the Margins tab, select 2 pages per sheet in the Multiple pages box. Click OK. 

Your document will look very tiny now because each regular page takes up only half of a sheet of paper. Make sure you are working in Print Layout view so that you can see each of the physical pages while you are working. To do this, select Print Layout from the View menu. 

Keep in mind that every two pages of text will print on a single sheet of paper. 

2. Type your text on each small sheet of paper. If you are typing short poems or short stories, try to fit them on each small section. 

3. To see how the final version will look when you print it, select Print Preview from the File menu. When you are ready, print the document. You will most likely cut the pages in half so that you can put the small booklet together. 
	

	


Text Special Effects

Curriculum Areas: Language arts/math/social studies/science 
Grade Level: 2 and up
Application: Microsoft® Word 2002
Tip: Apply special effects to text to enhance a document. 
Description: Add special effects to text-such as text animation, a drop cap, or even vertical WordArt-to jazz up a document. Some special effects will only show up when you view the document on the screen, while others will enhance a document when it is printed. 

How to:

Start Microsoft Word, and either open a document that you would like to enhance or begin with a blank document.

Text Animation: Make text shimmer, blink, or sparkle on your screen.

Curriculum Ideas:

	•
	Emphasize specific vocabulary words in sentences or a story.


	•
	Mark parts of speech such as proper nouns, adjectives, or plurals.


	•
	Mark the symbolism or characterizations of the main characters from a book.


	•
	Highlight the main events from a story.


	•
	Emphasize descriptions of an animal in a report.


	•
	Mark the parts of the digestive system.


	•
	Emphasize the main causes of the Revolutionary War.


1. Select some words in your document. 

2. Select Font from the Format menu. In the Font dialog box, select the Text Effects tab. 
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3. Try out some of the special effects such as Blinking Background, Las Vegas Lights, Marching Black Ants, Shimmer, and Sparkle Text. 

4. When you're finished experimenting, click OK. Notice that the special effects are now applied to the selected text.

NOTE: These special effects will not print out. 

Drop Cap: Enlarge the first letter of a paragraph to make it stand out.

Curriculum Ideas:

	•
	Start a story with a drop cap.


	•
	Make the first letter of a newsletter article stand out.


	•
	Start a report with a fancy drop cap.
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1. Select the first letter of a paragraph, and then select Drop Cap from the Format menu. 
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2. In the Drop Cap dialog box, select either Dropped or In margin. 

3. If you want this letter to stand out even more, choose a different font for it. 

4. In the Lines to drop text box, decide how many lines you want this letter to take up-for example, 3. 

5. In the Distance from text box, determine how far away you want the drop cap to be from the regular text, and then click OK. 

Vertical WordArt: Arrange WordArt in a vertical layout instead of horizontal.

Curriculum Ideas:

1. Place the name of your school down the left edge of the page. 

2. Place a department name down the side of the page. 

3. Type the name of the subject of a report on the report cover. 

4. Type the name of a poem or story down the side of a page. 

Samples:
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1. Start by inserting a new piece of WordArt into your document. To do this, on the Insert menu, click Picture, and then WordArt. 
2. Select a vertical layout from the five choices on the right, and then click OK. 
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3. Type the bullet that you would like to appear vertically. Select the font that you would like to use, and then click OK. 
4. If you want to drag your vertical WordArt anywhere on the page, you need to turn on bullet wrapping from the WordArt toolbar. Try Square or In Front of bullet. (If the WordArt toolbar is not visible when you click your new WordArt, select Toolbars, and then WordArt from the View menu.) 

Insert a Caption

Curriculum Areas: Language arts/math/social studies/science 
Grade Level: 2 and up
Application: Microsoft® Word 2002
Tip: Insert a caption above or below a picture or table
Description: When you insert pictures or tables into a document, you can add labels such as Figure 1 or Table 1. You can even write your own captions to further identify which picture is which. 

How to:

1. Start Word, and open a new document or one that you have been working on. 

2. Insert a picture either from the Word clip art collection or from an outside source such as a digital camera, a scanner, or the Internet. Select Picture from the Insert menu to insert the picture of your choice. 

3. Once the picture is in your document, resize it as you need to by dragging from one of the corner boxes. 

4. To add a caption to your picture, click Insert, and then Caption. 
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5. Select the type of label to use from the Label drop-down box (for example, Figure). You can also add your own label if the ones available aren't exactly what you need. Just click the New Label button, and type your own text to use for the caption. 

6. Select the type of numbering to use by clicking the Numbering button. 

7. In the Position drop-down box, specify whether to place the caption above the selected item or below the selected item. 

8. When you're finished, click OK to see the new caption. 

How to Add a Caption Above or Below a Table:

1. Select the entire table and then right-click it. 

2. Follow the steps listed above to add a caption to your table. 

Caption Formatting Tips:

	•
	Right-click one of the captions, and choose Select Text with Similar Formatting. 


	•
	With all the captions in your document selected, apply the formatting you want, such as bold and italic. 


Add a Printed Watermark

Curriculum Areas: Language arts/math/social studies/science
Grade Level: 3 and up
Application: Microsoft Word 2002
Tip: Use the Printed Watermark feature in your Word documents.
Description: Inserting a printed watermark will place text or pictures in the background of a document, behind the regular text, on every page. For example, students can place the word DRAFT on each page of a rough draft, the school name on each page of a story, a map of New England on each page of a report on the New England states... the possibilities are endless. 

Keep in mind that a printed watermark will print on every page of a document, just as text in a header or footer does. If students are placing a picture in the background, they should be sure to put it where it won't interfere with the regular text. A nice effect can be achieved by making the picture pale (that is, a "washout"). A washed-out picture doesn't interfere with the text, even if it is in the middle of the page.

How to:

1. Open a new, blank document. Type your report, and format it.
OR
Open a document you've been working on and to which you would like to add a background image. 

2. When you are ready to place text or a picture in the background of the document, select Background from the Format menu, and then select Printed Watermark.
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3. Select either Picture watermark or Text watermark from the dialog box.

If you select Picture watermark, click Select Picture, and then choose the picture you would like to use. Decide whether you want to scale the picture or wash it out (make it pale).

If you select Text watermark, either select one of the options in the Text drop-down list, or type your own text in the box. Set the font, size, and color that you want for your text.

TIP: Light gray text works especially well.

Finally, select either Diagonal or Horizontal, and then click OK.

You will now see your watermarked picture or text on the background of each page. Scroll down to take a peek. If you don't see the watermark, select Print Layout on the View menu. 

4. If you need to move the background text or picture, first choose Header and Footer from the View menu, and then drag the text or picture elsewhere on the page. When you're finished, click the Close button on the Header and Footer toolbar. 

	


Apply a Picture to WordArt

Curriculum Areas: Language arts/math/social studies/science
Grade Level: 2 and up
Application: Microsoft Word 2002
Tip: Apply a picture to WordArt in Microsoft Word.
Description: After you or your students have created some WordArt, make it look really fancy by applying a picture to the face of the WordArt. The picture will be spread out on top of the WordArt, making the WordArt look cool—a real work of art! The picture can be saved from a Web site, selected from a picture CD, scanned, or taken with a digital camera.
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How To:

1. Start from a blank document in Microsoft Word version 2002, or open a document in which you would like to add some WordArt. Because the WordArt appears where your insertion point is, click where you would like to place the WordArt. Keep in mind that you can always move it around on your document later on. 
2. Click the Insert WordArt button on the Drawing toolbar.
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3. Select the WordArt style you like best, and then click OK. 

4. Type a title or short phrase to replace the sample bullet. Feel free to select the font you like best, and then click OK. 

Your WordArt will now appear on your document where your insertion point was placed. 
5. To apply a picture to the WordArt, click the WordArt to select it (selection boxes appear around the edges). Then click the Format WordArt button on the WordArt toolbar (the button looks like a paint bucket and paintbrush). 

Note: If the WordArt toolbar is not visible, on the View menu, click Toolbars and then WordArt. 
6. In the Format WordArt dialog box, select Fill Effects from the Color drop-down list. 
7. In the Fill Effects dialog box, click the Picture tab. 

8. Click the Select Picture button, and choose the picture you would like to use. (Note that the picture must be on a disk already in order for you to use it.) Click the Insert button, then click OK twice to see the picture applied to your WordArt. 

9. Resize the WordArt by dragging from one of the resizing boxes around the edges of the WordArt. 
TIP: To keep the WordArt in the correct proportion, drag from a corner box. 
10. Finally, if you would like to drag the WordArt anywhere on your page, first make sure the WordArt is selected. Then click the bullet Wrapping button on the WordArt toolbar, and select a type of bullet wrapping. 

Experiment with the bullet-wrapping options. For example, try Top and Bottom if you want the WordArt to appear on a line of its own (the other bullet will wrap above or below the WordArt). Try Tight if you want bullet to wrap close to the WordArt, around all sides. 
Make Words Stand Out in a Document

Curriculum Areas: Language arts/social studies/science/math
Grade Level: 2 and up
Application: Microsoft® Word 2002
Tip: Use the Highlight tool in Microsoft Word 2002 tool to highlight words in a document.
Description: Make words stand out in a document by using the Word Highlight tool. Try highlighting nouns, adjectives, weekly spelling words, words for geometric shapes, and so on. Students can even make changes to the highlighted words to change or complete a story or poem. This might remind you of the famous Mad Libs activity that students love. Try out some funny words to make stories and poems really wacky, or try scary words to make a very spooky story-just in time for Halloween. 

Try some of these Web sites for some interactive word fun:

	•
	Wacky Web Tales: http://www.eduplace.com/tales/ 


	•
	StoryFun!: http://www.mit.edu/storyfun/ 


	•
	FunBrain's Wacky Tales: http://www.funbrain.com/wacky/ 


How to:

1. Start Microsoft Word 2002 and make sure a new document is open. 

2. Start writing a story or poem. When you come to a word that you would like to highlight (a noun or an adjective, for example, or the word noun to represent a noun), click the drop-down arrow to the right of the Highlight tool, found on the Formatting toolbar. Select a highlight color to use, and then double-click a word that you would like to change or make stand out. You can also click and drag the Highlight tool across a group of words. 

3. Continue writing your story or poem, using the Highlight tool to make text stand out. 

4. Save your file, and then have a friend replace your highlighted words to make a really silly, scary, or wacky story. 

More Ideas:

	•
	Teachers might want to try creating some templates for students to use. You can focus on the parts of speech that you are studying in class, science vocabulary words or definitions from a lesson, historians from social studies, mathematical words or definitions, and so on.


	•
	When you are checking student work, highlight part of a sentence or a paragraph that needs editing to assist your students when they rewrite their work.


	•
	Color-code the highlighting-for example, put nouns in yellow, verbs in light blue, weekly spelling words in light green, and so on.


Use the Calendar Wizard in Microsoft Word 2002

Curriculum Areas: Social studies/science/language arts/math
Grade Level: 2 and up
Application: Microsoft® Word 2002
Tip: Use the Calendar Wizard in Microsoft Word 2002 to create monthly calendars
Description: Monthly calendars that coincide with classroom activities, lessons, and projects-what a great way to start a new school year! Why not create a September calendar that shows special events for the first month of school? How about creating calendars that younger students can use to learn the days and months of the year, as well as to learn special holidays? Older students can use their own calendars to keep track of due dates for projects and reports. 

Some curriculum-related calendars include "This Day in History," temperature or weather calendars (daily, weekly, or monthly logs), weekly spelling words, and vocabulary challenges for each week of a month.

How to:

First, create a spreadsheet and a chart to represent the data in the spreadsheet. (See September's Favorite Authors tip for assistance.) Next, select the chart, and then copy and paste it into a slide within a PowerPoint presentation.

1. Start Microsoft Word 2002, and then select New from the File menu. 

2. Click General Templates in the New from template section, and then click the Other Documents tab. 

3. Double-click the Calendar Wizard to get started. Click the Next button to begin. 
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4. Select a style for your calendar from the three choices (Boxes & borders, Banner, or Jazzy), and then click Next. 

5. Select whether you would like to print your calendar in Portrait (tall) or Landscape (sideways), and then decide whether you want to leave room for a picture (Yes or No). Click Next to continue. 

6. Finally, select the starting and ending months for your calendar(s). Click Next. 

7. Click Finish to see your new calendar(s). 

TIP: To view a whole page, first select Print Layout from the View menu, and then select Whole Page from the Zoom box (at the right end of the Standard toolbar). If you created more than one monthly calendar, scroll to see the other calendars. 

More Ideas: 

	•
	Try typing your own text within a day of a calendar. A text box (the Text Box tool is found on the Drawing toolbar) works well in this situation because it lets you put text anywhere on the calendar. 

TIP: Turn off the line around the text box if you just want to see the text. To do this, on the Drawing toolbar click the arrow next to the Line Color button, and then click No Line. 


	•
	Add pictures to your calendar, even within a specific day. Resize them so they fit just where they are needed.


	


Add a Page Border in Microsoft Word

Curriculum Areas: Language arts/math/social studies/science
Grade Level: 2 and up
Application: Microsoft Word 2000 and 2001
Description: Some assignments where page borders work nicely are around a poem, a short story, a report cover, and a sign or poster. 

How to:

1. Have your students write a poem or a short story. With the Word document visible, choose Format, Borders and Shading. The following dialog box appears:
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2. Click on the Page Border tab at the top of the dialog box (see picture above). 

3. Click on the drop-down triangle within the Art section to see the pop-up border choices. 

4. Select a border to use around the page(s) of your document (notice the Preview section). 

5. Increase or decrease the Width (thickness) of the border (in points). 

6. If you are using a single and solid color border, you can even select your own color for this border from the Color section. For example, change an orange pumpkin to black or green? 

7. Click OK when done. 

8. Scroll around the page to see the outer edges where the border appears. Try viewing the entire page by selecting Whole Page from the Zoom control box in the right corner of the Standard toolbar. 

Helpful Hint: If your printer complains that the border might get cut off when printed, you might need to click the Options button from the Borders and Shading section to control the distance between the border, the edge of the page, and the text. Try controlling the border so it is measured from the text as opposed to the edge of the page. The closer the border is to the text, the further away it will be from the edge of the page. As a result, the border won't get cut off when the page is printed.

